E-mail рассылка

Сегодня
Вчера
22.06.2017
29.09.2014, 12:10 551

 

По уверениям хостинг-провайдера Rackspace , уязвимость могла затронуть пользователей Public Cloud.

Компания проинформировали своих клиентов о намерении перегрузить все серверы для устранения уязвимости в платформе виртуализации Xen, о которой стало известно в начале прошлой недели. В частности, речь идет об ошибке, способной затронуть пользователей Public Cloud.

Информация предоставлена по материалам securitylab


Комментарии